Безбедносно ажурирање критичне рањивости за Cisco APIC

26. Август 2021
Критично

Cisco је објавио безбедносно ажурирање критичне рањивости Application Policy Infrastructure Controller (APIC) интерфејса који се користи код Nexus свичева серије 9000. APIC уређај је централизован и кластеризован контролер који аутоматизује обезбеђивање и контролу мреже на основу захтева апликација и смерница у физичком и виртуелном окружењу.

Рањивост CVE-2021-1577 (CVSS score: 9.1) омогућава неовлашћеном нападачу да са удаљене локације отпреми датотеку на уређај, као и да чита или креира датотеке на нападнутом уређају.

Ова рањивост је последица неисправне контроле приступа, па је препорука Националног ЦЕРТ-а је да се примени доступно безбедносно ажурирање.

Више детаља можете видети овде.

Архива

Сајт www.cert.rs користи „колачиће“ (cookies) ради побољшања корисничког искуства и функционалности сајта. Ако наставите да претражујете сајт, пристајете на употребу „колачића“.

Сазнајте више