Apache izdaje verziju 2.4.51 HTTP servera za identifikovanje ranjivosti

8. Октобар 2021
Важно

Apache Softvare Foundation je objavio Apache HTTP server verziju 2.4.51 za itentifikovanje  ranjivosti pod nazivom Traversal and Remote Code Execution vulnerabilities (CVE-2021-41773, CVE-2021-42013) za Apache HTTP servere 2.4.49 i 2.4. 50. Ove ranjivosti su do sada eksploatisane.

Nacinalni CERT RS ukazuje na opasnost od skeniranja ranjivih sistema, za koje se očekuje da će se intenzivirati u narednom periodu, što će verovatno dovesti do zloupotrebe ranjivosti sistema. Nacionalni CERT poziva organizacije koje poseduju Apache servere da odmah obave patch-ovanje.

Архива

Сајт www.cert.rs користи „колачиће“ (cookies) ради побољшања корисничког искуства и функционалности сајта. Ако наставите да претражујете сајт, пристајете на употребу „колачића“.

Сазнајте више