Cisco је објавио нова безбедносна ажурирања за Apache Log4j ranjivosti

8. Јануар 2022
Критично

Cisco је објавио нова безбедносна ажурирања за Vulnerabilities in Apache Log4j Library Affecting Cisco Products:
Препорука Националног ЦЕРТ-а је да се примене сва доступна ажурирања у циљу спречавања могуће злоупотребе од стране нападача.

Више детаља можете видети овде.

Архива

Сајт www.cert.rs користи „колачиће“ (cookies) ради побољшања корисничког искуства и функционалности сајта. Ако наставите да претражујете сајт, пристајете на употребу „колачића“.

Сазнајте више